Skip to main content

What Databases (DBMS) Does Cyara Support?

Comments

1 comment

  • mark.hopeman
    Cyara Version/OS Version Windows Server 2008R2  Windows Server 2012R2 Windows Server 2016 Microsoft SQL Server 2012 (Standard or Enterprise) SP2 or higher Microsoft SQL Server 2014 (Standard or Enterprise) SP2 or higher Microsoft SQL Server 2014 (Standard or Enterprise) SP3 or higher Microsoft SQL Server 2016 (Standard or Enterprise) SP1 or higher Microsoft SQL Server 2016 (Standard or Enterprise) SP1 or higher Microsoft SQL Server 2017 (Standard or Enterprise) 
    Cyara 7.2.0   ?
    Cyara 7.3.0   ?
    Cyara 7.4.0   ?
    Cyara 7.5.0   ?
    Cyara 7.6.0   ?
    Cyara 7.7.0   ?
    Cyara 7.8.0        
    0

Please sign in to leave a comment.